Не установлен ionCube Loaders или установлена старая версия. Пишем в техническую поддержку хостинга, просим установить Ioncube или обновить до версии 10.2.0!